Schleich & Co'
Bienvenue sur schleich and co, un forum entièrement dédié à nos figurines d'échelle stablemate, schleich... Une partie s'adresse aussi aux possesseurs de Breyer. Dans tous les cas, bienvenue à toi, et si tu n'es pas déjà inscrit(e), fonces ! Wink



 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Problème pas rapport au vernis

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Mikou1963
٥
٥
avatar

Messages : 31
Date d'inscription : 29/11/2014

MessageSujet: Problème pas rapport au vernis   Dim 30 Nov - 9:18

Bonjour, tout d'abord je m'excuse si il y a un post du même genre mais j'ai cherché un petit moment et je n'ai pas vu de réponses répondant à ma question. Rolling Eyes
Donc j'ai hier réalisé mon premier custom avec de l'acrylique et des pastels secs (je vous montrerez une photo). Le problème est survenu lors de la pause du vernis ... J'ai un vernis matt en bombe. Donc hier soir je lui ai donné un coup de spray et il brillait, ce n'est pas du tout ce que je veux ... Je l'ai donc laissé sécher toute la nuit et ce matin il brille toujours et est légèrement collant...(comme hier...). Est ce un erreur de ma part en ai-je trop mis? Pourtant je me suis mise a 20 cm de la figurine... Ou faut-il attendre un moment encore???
J'éspere que vous pourrez m'éclairer sur ce ... problème
Merci Very Happy
Revenir en haut Aller en bas
Maé'
٥٥٥
٥٥٥
avatar

Messages : 2827
Date d'inscription : 03/04/2014
Age : 15
Marque favorite : Schleich ~ Collecta

MessageSujet: Re: Problème pas rapport au vernis   Dim 30 Nov - 13:55

Tout d'abord, quel est la marque de ton vernis ? As-tu mis du fixatif à pastel avant ton vernis ? Normalement, Enfin, du moins pour le vernis que j'utilise, il faut que je me mette à 30 cm, tu étais alors trop près de ta figurine ^^'

---------------------


Mon flickr ~ Mon blog ~ Ma chaîne YouTube ~ Ma page Facebook.
Revenir en haut Aller en bas
https://www.flickr.com/photos/123643150@N06/
Mikou1963
٥
٥
avatar

Messages : 31
Date d'inscription : 29/11/2014

MessageSujet: Re: Problème pas rapport au vernis   Dim 30 Nov - 16:25

La marque de mon vernis est Gerstaecker. Oui j'ai mis du fixatif à pastel avant de mettre mon vernis... Ne faut-il pas en mettre? Merci de ta réponse! Very Happy
Revenir en haut Aller en bas
Ramesh
٥٥٥
٥٥٥
avatar

Messages : 2822
Date d'inscription : 29/05/2013
Age : 17
Marque favorite : schleich evidement
Humeur : ... trop heureuse !

MessageSujet: Re: Problème pas rapport au vernis   Dim 30 Nov - 17:34

Met le à la lumière quelques temps, ça avait marché pour Sabotd'or.

---------------------
Mon blog

Revenir en haut Aller en bas
http://rameshlovecreas.skyrock.com/
Mikou1963
٥
٥
avatar

Messages : 31
Date d'inscription : 29/11/2014

MessageSujet: Re: Problème pas rapport au vernis   Dim 30 Nov - 18:31

D'accord je vais essayer je te remercie Very Happy
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème pas rapport au vernis   

Revenir en haut Aller en bas
 
Problème pas rapport au vernis
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème par rapport au standard de la race et expo
» problème de coagulation du lait...
» Vernis polyurethane
» Cheval attelé passage à la selle-> problème de jambes!
» Problème de digestion ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Schleich & Co'  :: Les ateliers :: 
Questions créa ?
-
Sauter vers: